Fehlermeldung nach dem Absenden von Postings - Update

Fragen zum Forum, Problemlösungen, Bedienungshinweise und Verbesserungsvorschläge
Benutzeravatar
Deimos
Schatzmeisterin
Beiträge: 3314
Registriert: 20. Aug 2007, 22:00
Postleitzahl: 84508
Land: Deutschland
Wohnort: 84508 Burgkirchen a. d. Alz

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von Deimos »

und bei mir funktioniert es wieder einwandfrei *sonne*
Man kann dem Leben nicht mehr Tage geben, aber den Tagen mehr Leben.

Benutzeravatar
China
Beiträge: 1691
Registriert: 23. Sep 2007, 06:06
Postleitzahl: 73430
Land: Deutschland
Wohnort: Aalen

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von China »

Bei mir funktionieren die Postings auch wieder, allerdings kann ich nichts aus dem PN-Ordner löschen, egal ob gesendete oder erhaltene PN´s.
Es kommt die Meldung:
Das übermittelte Formular war ungültig. Versuche erneut, das Formular abzusenden.
LG
Martina

mit 10 "Hängengebliebenen" und aktuell 5 Notfellchen.

Benutzeravatar
DaLo
1. Vorsitzende
Beiträge: 13278
Registriert: 23. Aug 2007, 19:01
Postleitzahl: 90587
Land: Deutschland
Wohnort: Obermichelbach

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von DaLo »

Oh ja... habe ich auch.
Meine Beiträge sind Forenbeiträge und dürfen nur nach Rücksprache, sowie ausdrücklicher Genehmigung an anderer Stelle als Kopie u./o. Screenshot veröffentlicht werden. Querverweise (Links) mit genauer Quellenangabe sind erlaubt.

Benutzeravatar
Maravilla
Beiträge: 6972
Registriert: 22. Jul 2012, 15:30
Postleitzahl: 12683
Land: Deutschland
Wohnort: Berlin

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von Maravilla »

Was - bei mir - geht, ist das einzelne Löschen von PNs, wenn man diese öffnet.
Stapellöschung oder über die Liste funktioniert auch bei mir nicht.
Meine Beiträge sind Forenbeiträge. Sie bleiben im Forum und dürfen nicht per Screenshot oder auf anderem Weg nach draußen getragen werden!

Benutzeravatar
China
Beiträge: 1691
Registriert: 23. Sep 2007, 06:06
Postleitzahl: 73430
Land: Deutschland
Wohnort: Aalen

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von China »

Maravilla hat geschrieben:
19. Mai 2020, 18:44
Was - bei mir - geht, ist das einzelne Löschen von PNs, wenn man diese öffnet.
Stapellöschung oder über die Liste funktioniert auch bei mir nicht.
Danke, gerade ausprobiert und das funktioniert bei mir auch *nicken*
LG
Martina

mit 10 "Hängengebliebenen" und aktuell 5 Notfellchen.

Benutzeravatar
Biene
Beiträge: 7700
Registriert: 12. Aug 2007, 15:43
Postleitzahl: 91522
Land: Deutschland
Wohnort: Ansbach
Kontaktdaten:

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von Biene »

Hallo

offenbar ein bekanntes phpBB-Problem. Link für mich als Gedankenstütze: https://www.phpbb.de/community/viewtopi ... 5&t=243991 - bitte habt Geduld und löscht vorerst einzeln, auch wenn das nervig ist :(

Viele Grüße
Biene
Ein Tier zu retten verändert nicht die ganze Welt, aber die ganze Welt verändert sich für dieses eine Tier.

Benutzeravatar
Game
Schriftführerin
Beiträge: 5776
Registriert: 2. Nov 2013, 17:44
Postleitzahl: 83734
Land: Deutschland
Wohnort: Hausham

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von Game »

Ich habe nach wie vor das Problem, dass ich mich einlogge, dann lese ich was, klicke auf "Danke" und fliege aus dem Forum, muss mich wieder neu anmelden. Oder ich schreibe eine Antwort, schicke auf "Absenden" und fliege raus (der Text ist dann weg). Oder ich blättere um und fliege raus. Das alles passiert jedoch nur immer ein einziges Mal, sobald ich mich ein zweites Mal eingeloggt habe, bleibe ich drin im Forum, egal welche Funktion ich anklicke oder umblättere oder oder.
Das hatte ich aber bereits VOR dem Forenupdate auch schon. Ich kann aber damit leben.
Meine Beiträge sind Forenbeiträge. Sie bleiben im Forum und dürfen nur nach Rücksprache und ausdrücklicher Genehmigung an anderer Stelle als Kopie oder Screenshot veröffentlicht werden.
Liebe Grüße
Gabi

Angelika
Beiträge: 413
Registriert: 7. Okt 2019, 20:49
Postleitzahl: 8
Land: Deutschland

Re: Fehlermeldung nach dem Absenden von Postings - Update

Beitrag von Angelika »

Game hat geschrieben:
21. Mai 2020, 21:10
Ich habe nach wie vor das Problem, dass ich mich einlogge, dann lese ich was, klicke auf "Danke" und fliege aus dem Forum, muss mich wieder neu anmelden. Oder ich schreibe eine Antwort, schicke auf "Absenden" und fliege raus (der Text ist dann weg). Oder ich blättere um und fliege raus. Das alles passiert jedoch nur immer ein einziges Mal, sobald ich mich ein zweites Mal eingeloggt habe, bleibe ich drin im Forum, egal welche Funktion ich anklicke oder umblättere oder oder.
Das hatte ich aber bereits VOR dem Forenupdate auch schon. Ich kann aber damit leben.
ich hatte das Problem nur vor dem Update und mittlerweile nicht mehr, weil ich 'Angemeldet bleiben' (unter der Eingabe von Benutzername und Passwort) anklicke. Ob es wirklich damit zusammen hängt weiß ich nicht, aber seither fliege ich nicht mehr :mrgreen:

Antworten