Fehlermeldung nach dem Absenden von Postings - Update

Antwort erstellen

Bestätigungscode
Gib den Code genau so ein, wie du ihn siehst; Groß- und Kleinschreibung wird nicht unterschieden.

BBCode ist ausgeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas

Ich habe die Datenschutzerklärung gelesen und bin damit einverstanden.

   

Ansicht erweitern Die letzten Beiträge des Themas: Fehlermeldung nach dem Absenden von Postings - Update

Re: Fehlermeldung nach dem Absenden von Postings - Update

von Angelika » 21. Mai 2020, 21:18

Game hat geschrieben:
21. Mai 2020, 21:10
Ich habe nach wie vor das Problem, dass ich mich einlogge, dann lese ich was, klicke auf "Danke" und fliege aus dem Forum, muss mich wieder neu anmelden. Oder ich schreibe eine Antwort, schicke auf "Absenden" und fliege raus (der Text ist dann weg). Oder ich blättere um und fliege raus. Das alles passiert jedoch nur immer ein einziges Mal, sobald ich mich ein zweites Mal eingeloggt habe, bleibe ich drin im Forum, egal welche Funktion ich anklicke oder umblättere oder oder.
Das hatte ich aber bereits VOR dem Forenupdate auch schon. Ich kann aber damit leben.
ich hatte das Problem nur vor dem Update und mittlerweile nicht mehr, weil ich 'Angemeldet bleiben' (unter der Eingabe von Benutzername und Passwort) anklicke. Ob es wirklich damit zusammen hängt weiß ich nicht, aber seither fliege ich nicht mehr :mrgreen:

Re: Fehlermeldung nach dem Absenden von Postings - Update

von Game » 21. Mai 2020, 21:10

Ich habe nach wie vor das Problem, dass ich mich einlogge, dann lese ich was, klicke auf "Danke" und fliege aus dem Forum, muss mich wieder neu anmelden. Oder ich schreibe eine Antwort, schicke auf "Absenden" und fliege raus (der Text ist dann weg). Oder ich blättere um und fliege raus. Das alles passiert jedoch nur immer ein einziges Mal, sobald ich mich ein zweites Mal eingeloggt habe, bleibe ich drin im Forum, egal welche Funktion ich anklicke oder umblättere oder oder.
Das hatte ich aber bereits VOR dem Forenupdate auch schon. Ich kann aber damit leben.

Re: Fehlermeldung nach dem Absenden von Postings - Update

von Biene » 20. Mai 2020, 01:54

Hallo

offenbar ein bekanntes phpBB-Problem. Link für mich als Gedankenstütze: https://www.phpbb.de/community/viewtopi ... 5&t=243991 - bitte habt Geduld und löscht vorerst einzeln, auch wenn das nervig ist :(

Viele Grüße
Biene

Re: Fehlermeldung nach dem Absenden von Postings - Update

von China » 19. Mai 2020, 18:46

Maravilla hat geschrieben:
19. Mai 2020, 18:44
Was - bei mir - geht, ist das einzelne Löschen von PNs, wenn man diese öffnet.
Stapellöschung oder über die Liste funktioniert auch bei mir nicht.
Danke, gerade ausprobiert und das funktioniert bei mir auch *nicken*

Re: Fehlermeldung nach dem Absenden von Postings - Update

von Maravilla » 19. Mai 2020, 18:44

Was - bei mir - geht, ist das einzelne Löschen von PNs, wenn man diese öffnet.
Stapellöschung oder über die Liste funktioniert auch bei mir nicht.

Re: Fehlermeldung nach dem Absenden von Postings - Update

von DaLo » 19. Mai 2020, 18:42

Oh ja... habe ich auch.

Re: Fehlermeldung nach dem Absenden von Postings - Update

von China » 19. Mai 2020, 18:39

Bei mir funktionieren die Postings auch wieder, allerdings kann ich nichts aus dem PN-Ordner löschen, egal ob gesendete oder erhaltene PN´s.
Es kommt die Meldung:
Das übermittelte Formular war ungültig. Versuche erneut, das Formular abzusenden.

Re: Fehlermeldung nach dem Absenden von Postings - Update

von Deimos » 19. Mai 2020, 08:41

und bei mir funktioniert es wieder einwandfrei *sonne*

Re: Fehlermeldung nach dem Absenden von Postings - Update

von lieselottevdp » 19. Mai 2020, 08:34

Nee, also bei mir ist auch alles gut und ich greife mit verschiedenen Browsern auf das Deguforum zu ... Danke!!!

Re: Fehlermeldung nach dem Absenden von Postings - Update

von DaLo » 19. Mai 2020, 08:31

Nö, läuft alles gut.
Ich habe nicht mal was von der anderen Störung mitbekommen. 😄

Nach oben